..    
Deutsch · English · Español · Français · Italiano    Mirrors    
Page Contents  
  
 
Home  
  
 
Download  
  
 
Documentation  
  
 
Related software  
  
 
Misc  
  
 

Libgpg-error

Libgpg-error is a small library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, Libksba, DirMngr, Pinentry, SmartCard Daemon and possibly more in the future.

 
  
 
 

Copyright (C) 2002-2004 Free Software Foundation, Inc.

Written by Werner Koch (2004-08-20 12:11).
Generated with WML 2.0.8 (30-Oct-2001) on 2007-12-20 12:09:11
from source file libgpg-error.wml, $Revision: 1.3 $, $Date: 2004/12/12 18:01:43 $
Site designed by LoLo

For any question, please, follow these directions


  Technical resources for this
project are sponsered by
Site sponsored by  
   

Valid XHTML 1.0!     Peace!     Valid CSS!